problem Noté 2 sur 5 étoiles

it didn't worked. i have ff 3.6 and didn't worked on any login.
it would be great if it worked

Cette critique est pour une version précédente du module (1.3.1).