v2.0 Not Support ?? Noté 1 sur 5 étoiles

Why v2.0 Not Support Mobile 4.0 - 11.0a1, SeaMonkey 2.0 and later, Thunderbird 3.0a1 and later ??
Tragedy......

Cette critique est pour une version précédente du module (2.0.1-signed.1-signed). 

Noté 2 sur 5 étoiles

Feel the Compatibility Reporter, should be built-in instead of add-on install.
End users do not want to install this stuff.
So we are unable to report.
Everyone want to report but also installed ...

Cette critique est pour une version précédente du module (1.1.1-signed.1-signed).