Nuked under 20.0A1 Noté 2 sur 5 étoiles

I hope that what I was listing was actually getting used.

Now, it doesn't even work under 20.0A1.

Cette critique est pour une version précédente du module (2.0.1-signed.1-signed).