Noté 5 sur 5 étoiles

This actually still works fine.

You still need to disable add-on compatibility reporting via the "extensions.checkCompatibility.13.0" setting under about:config (create a "boolean" and set it to "false"). Just like DanyR said below!

Cette critique est pour une version précédente du module (1.1.1-signed).