Historial de versiones de Blinking Alert

3 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 1.2.0 11.2 kB Funciona con Thunderbird 24.0 y posterior

Script has been rewritten to work on the latest TB.
Sorry for not updating for so long...

Versión 1.1.1 8.2 kB Funciona con Thunderbird 2.0 y posterior

Installable to Thunderbird 5

Versión 1.1.0 8.2 kB Funciona con Thunderbird 2.0 - 3.1.*