Icono de Tab Kit 2nd Edition

Tab Kit 2nd Edition 0.12.15  Necesita reiniciarse

por PikachuEXE

Tab grouping, vertical tab tree, multi-rows, and various tweaks for power users.. Firefox 4+ compatible!!

Los desarrolladores han marcado este complemento como experimental