Puntuado con 5 de 5 estrellas

Required for some Reddit addons such as emotes.

Esta valoración es de una versión anterior del complemento (1.3).