very useful Puntuado con 5 de 5 estrellas

For all extension developers, installing this is an absolute requirement. This makes testing your localizations a breeze.

Esta valoración es de una versión anterior del complemento (1.6.5.1).