Historial de versiones de Pink-bee

43 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 3.0.2 1.8 MiB Funciona con Firefox 33.0a1 - 41.0a2

Versión 3.0.0 1.8 MiB Funciona con Firefox 33.0a1 - 39.0a2

Versión 2.9.9 1.7 MiB Funciona con Firefox 32.0 - 36.0

Versión 2.9.8 1.6 MiB Funciona con Firefox 30.0a1 - 34.*

Versión 2.9.7 1.4 MiB Funciona con Firefox 29.0a1 - 29.*

Versión 2.9.5 1.4 MiB Funciona con Firefox 29.0a1 - 32.0

Versión 2.9.2 1.4 MiB Funciona con Firefox 29.0a1 - 32.0

Versión 2.9.1 1.3 MiB Funciona con Firefox 29.0a1 - 32.0

Versión 2.8.9 2.0 MiB Funciona con Firefox 3.0 - 28.*

Versión 2.8.8 2.0 MiB Funciona con Firefox 3.0 - 28.0

Versión 2.8.7 2.0 MiB Funciona con Firefox 3.0 - 28.0

Versión 2.8.6 1.7 MiB Funciona con Firefox 3.0 - 27.*

Versión 2.8.5 1.5 MiB Funciona con Firefox 3.0 - 23.0a1

Versión 2.8.4 1.5 MiB Funciona con Firefox 3.0 - 16.0a1

Versión 2.8.3 1.5 MiB Funciona con Firefox 3.0 - 16.0a1

Versión 2.8.2 1.5 MiB Funciona con Firefox 3.0 - 13.0a1

Versión 2.8.1 1.5 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.8 1.5 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.9 1.5 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.8 1.4 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.7 1.4 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.6 1.6 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.5 1.5 MiB Funciona con Firefox 3.0 - 12.0a1

Versión 2.7.4 1.1 MiB Funciona con Firefox 3.0 - 10.*

Versión 2.7.3 1.1 MiB Funciona con Firefox 3.0 - 6.0a1

Versión 2.7.2 1.1 MiB Funciona con Firefox 3.0 - 4.2a1pre

Versión 2.7.1 1.1 MiB Funciona con Firefox 3.0 - 4.0.*

Versión 2.7.0 1.1 MiB Funciona con Firefox 3.0 - 4.0.*

Versión 2.6.9 1.0 MiB Funciona con Firefox 3.0 - 4.0.*

Versión 2.6.8 1.0 MiB Funciona con Firefox 3.0 - 4.0.*