Don't use (FF23) Puntuado con 1 de 5 estrellas

FF23.
Don't use.
At least importing logical values failed (all set to true).
Work-around (for me): opie 3.x
Needs some work.

Esta valoración es de una versión anterior del complemento (4.0). 

Please leave a post in my support forum (http://www.customsoftwareconsult.com/forum/index.php) and I will help you resolve the problem.