Puntuado con 5 de 5 estrellas

bit of confusion happening here...

just downloaded opie/febe/cleo...
all say they are compatible until 3.7a1pre...
yet opie does not install due to incompatibility...
after checking install.rdf... opie's maxversion is 3.1b3...

i also checked the install.rdf for febe and cleo... febe is maxV 3.7a1pre... while cleo is 3.5.*... yet it, unlike opie, will install after the compatibility check...

Esta valoración es de una versión anterior del complemento (1.2.3).