Historial de versiones de Low Quality Flash

2 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 0.2.1-signed 8.2 kB Funciona con Firefox 3.0 y posterior, Mobile 0.7 - 9.*

Sorry about all the extreme delays - updated version numbers and added a preference to use "medium" instead of "low." (It's oddly worded but I couldn't get a pull-down menu to work in Firefox Mobile, so checkboxes for both.)

Versión 0.1.1-signed 8.2 kB Funciona con Firefox 3.0 y posterior, Mobile 0.7 - 4.0b2pre