Puntuado con 5 de 5 estrellas

Necesito este complemento, actualicenlo para las betas y Aurora.. ;D

Esta valoración es de una versión anterior del complemento (0.4.6.1-signed).