Puntuado con 1 de 5 estrellas

Doesn't work with 3.5 beta4.

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

Thank you!!!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

Thank you!!!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 3 de 5 estrellas

great work dude!! btw How the f i can use it? any help!!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

I-N-C-R-E-D-I-B-L-E !!! Puntuado con 5 de 5 estrellas

wow... juz know this addons, it's funtionality is i-c-r-e-d-i-b-l-e !!! :)

btw, wta, what is the use of the check box named "Also uninstall associated preferences"? what is the different when i check it or unchecked?

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

You guys ROCK!!! :-)
Cheers!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

A must have addon for all web developers

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

支持。配合google FX使用非常不错呀 Puntuado con 3 de 5 estrellas

支持。配合google FX使用非常不错呀

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 3 de 5 estrellas

加油

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

add source script to greasemonkey Puntuado con 5 de 5 estrellas

great add on.i want to add source scripts to greasemonkey but i don't know how to do it exactly.i try copying source script to notepad then saving as script then drag the saved file to greasemonkey window but nothing hapen.still must be a way to use script in this form not only to download directly from web page.i need to do so because i decide to uninstall greasemonkey and reinstall but doing this will cause to lose those scripts from first install and i don't want to search again on the net to exact web page.
thx!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

problem Puntuado con 3 de 5 estrellas

I have a problem : when I click the icon at the bottom-right coner at my browser, it says :
" XML Parsing Error: undefined entity
Location: chrome://greasemonkey/content/manage.xul
Line Number 66, Column 13:
------------^ "
Help me!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

Its like haveing the whole Internet just the way I wan it. It is a control freaks dream :-)

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

Awesome addon! I use it for many tasks.

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

Definitely a must have!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Comment fait-on pour s'en servir ? Puntuado con 1 de 5 estrellas

Tous les explications sont en anglais, comment faire pour s'en servir ? Quand je vais Greasemonkey, tous est blanc, ça ne fonctionne pas.

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 1 de 5 estrellas

Greasemonkey Malware targets Firefox: read this before you install: http://it.slashdot.org/article.pl?sid=08%2F12%2F04%2F1536231&from=rss

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Great, except for the scripts manager Puntuado con 5 de 5 estrellas

Excellent, I couldn't live without it!

But now I have accumulated about 40 scripts, and the scripts list is a terrible mess...
There is no way to sort it. Also, changing script names requires XML editing, which should not be necessary.
Perhaps you can take a look at the Stylish addon, it also manages a list, but it does so in a much, much more usable way.

Thanks!

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 4 de 5 estrellas

the hugh script list is a mess. Is there any way to manage it wisely?

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Problem Puntuado con 5 de 5 estrellas

Great addon, but I had temporarily uninstalled this, and wanted to reinstall it. My friend had reinstalled it before me with Firefox 3.0.7, but when I tried to add it, it said to me "This addon is not compatible with Firefox 3.0.7".

What's going on???

Esta valoración es de una versión anterior del complemento (0.8.20090123.1). 

Puntuado con 5 de 5 estrellas

excellent! thank you very much for this addon. i t works also in flock and recently i use it on flock, because it suits me better, i love photography and flickr and it suits me just right.

Esta valoración es de una versión anterior del complemento (0.8.20090123.1).