不支持pale moon了吗 Puntuado con 5 de 5 estrellas

这个主题现在不支持pale moon了吗

Esta valoración es de una versión anterior del complemento (17.4). 

最新无法兼容旧版,在历史版本里有各种版本对应。