Historial de versiones de Edit Middle

1 versión

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 2 1.0 kB Funciona con Firefox 3.0pre - 3.0.*

Better support when autoFill is enabled. Lowered minVersion to 3.0pre.