Puntuado con 5 de 5 estrellas

Why is this an add-on? It should be installed by default! This is one of those "essential" add-ons that everyone should have.

Esta valoración es de una versión anterior del complemento (0.9.6.1).