Puntuado con 5 de 5 estrellas

Witam!
Niestety choć jest kompatybilny, to w najnowszym Firefox 4.0b7 nie działa, a szkoda!
Bardzo proszę o interwencję!
pozdrawiam

Este usuario tiene otras valoraciones de este complemento.