Puntuado con 2 de 5 estrellas

Non, aucune acrobatie n'est plus nécessaire !
The compatible with TB 4 versions are now compatible with TB10 and further. The 1.4pre is now compatible with TB 10 which now available.
Compatibility rules hava been modified since FF 10 and TB 10.
However there is no stable version for this (excellent) extension and the pre are buggy.

Este usuario tiene otras valoraciones de este complemento.