Historial de versiones de ChartLet

5 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 1.4.1 160.8 kB Funciona con Firefox 3.5 y posterior

Replaced global level 'Util' variable with 'ChartletUtil' to prevent possible conflict with other addons.

Versión 1.4 159.7 kB Funciona con Firefox 3.5 y posterior

Chartlet 1.4 is mostly an update to be compatible with Firefox 4.0

Versión 1.3 170.0 kB Funciona con Firefox 1.5 - 3.6.*

Chartlet is now available for Firefox up to 3.1b2pre

Versión 1.2 157.7 kB Funciona con Firefox 1.5 - 3.0b3

Fixed to work with Firefox 3.0b3

Versión 1.0 153.6 kB Funciona con Firefox 1.5 - 2.0.0.*

This is the initial version but it is totally operational.