Historial de versiones de ChartLet

4 versiones

¡Ten cuidado con las versiones antiguas!

Estas versiones se muestran con propósitos de referencia y pruebas. Debes usar siempre la última versión de un complemento.

Versión 1.4.1.1-signed.1-signed 161.7 KiB Funciona con Firefox 3.5 y posterior

Replaced global level 'Util' variable with 'ChartletUtil' to prevent possible conflict with other addons.

Versión 1.3 166.0 KiB Funciona con Firefox 1.5 - 3.6.*

Chartlet is now available for Firefox up to 3.1b2pre

Versión 1.2 154.0 KiB Funciona con Firefox 1.5 - 3.0b3

Fixed to work with Firefox 3.0b3

Versión 1.0 150.0 KiB Funciona con Firefox 1.5 - 2.0.0.*

This is the initial version but it is totally operational.