Puntuado con 5 de 5 estrellas

It's fantastic add-on, but I can't using in Tb 5.0b2, when this extension will be compatible with Tb v.5?
Kind Regards

Esta valoración es de una versión anterior del complemento (1.4.1).