[RESOLU] Pb avec version 1.9 Rated 3 out of 5 stars

Ne marche plus du tout depuis le passage en 1.9, qui était obligatoire pour la nouvelle version de Thunderbird ! Je ne peux plus créer de rdv ! pas admissible d'en arriver là pour une mise à jour "obligatoire"

Résolu : grâce à ojovirtual (Thanks to you !! ) : il faut aussi mettre à jour le module "fournisseur pour google agenda" en version .18 si vous l'utilisez ! Dommage que les incompatibilités de ce genre ne soient pas détectées à l'installation, comme le fait Thunderbird

This review is for a previous version of the add-on (1.9).