Wet van de remmende voorsprong Rated 5 out of 5 stars

Deze plug-in maakt gebruik van de meest actuele versie van de (library's van) Hunspell. Sommige distributies van Linux kunnen nogal achtergebleven zijn.
De huidige versie gebruikt Hunspell 1.2.8. De volgende versie gaat niet alleen FF 6/TB 6 eisen, maar ook Hunspell 1.3.
Controleer met Hunspell -v voor installatie of je distributie aan die eis voldoet!
Zo niet, installeer dan zelf een actuele Hunspell.

This review is for a previous version of the add-on (3.0.1).  This user has a previous review of this add-on.