Rated 5 out of 5 stars

I love this add-on but there is an issue that need attention. Developer I would email you personally but I couldn't find your personal contact anywhere here.

After installing this add-on, I checked errors using error console. It shows current version stylish-custom add-on is incompatible with 1.1.1 version stylish add-on. It causing problem like for example I attempt to make changes on my styles using stylish, I can't seem to be able to save the change. I keep pressing save button but it does no good. Here is the error console results:

Error: getCode is not defined
Source File: chrome://stylish-custom/content/edit-overlay.js
Line: 1681

Error: getCode is not defined
Source File: chrome://stylish-custom/content/edit-overlay.js
Line: 1681

Let me know if you know a way to fix this.

This review is for a previous version of the add-on (0.7.6). 

this will fix it (if you don't want to wait for the next version on amo)
http://forum.userstyles.org/discussion/comment/51873/#Comment_51873