Rated 5 out of 5 stars

1.3 works in 4.0 release if you disable compatibility checking with Nightly Tester Tools.