Fonctionne mal avec FF4 Rated 5 out of 5 stars

Cette version 6.0.1 fonctionne mal avec FF4,
pas de changement de couleurs des icônes (dark ou lignt, ne fait rien)
C'est vraiment dommage, je m'en sers beaucoup.
Ce serait sympa d'améliorer la visualisation des icônes.
Merci

This review is for a previous version of the add-on (6.0.1).