extensioin conflict Rated 4 out of 5 stars

autopager 0.1.6.0.14 conflicts with nosquint 1.93.2.1

This review is for a previous version of the add-on (0.1.6.0.14). 

fixed in 0.1.6.0.18

fixed in 0.1.6.0.18. You can get it from http://www.teesoft.info/content/blogcategory/14/49/. Or wait the editors approve that version here.