アップデートのお願い Rated 4 out of 5 stars

Firefox17にしようとすると、reinが非対応だと怒られてしまいます。早急のアップデートをお願いします。

This review is for a previous version of the add-on (5.2.1).