update for Fx4 needed Rated 5 out of 5 stars

<em:unpack>true</em:unpack> needs to be added to the install.rdf file

This review is for a previous version of the add-on (2.0.10.0).