这个扩展已经开始年久失修了。 Rated 1 out of 5 stars

当选择的文本中包含换行或段落时,翻译结果会出错。
这个扩展已经太久没有更新,不知作者是否还在?希望这个问题能够得到解决。

This user has a previous review of this add-on.