Ayuda con compatibilidad Rated 4 out of 5 stars

por favor subar la compatibilidad para mozilla firefox 10.0.2 y para la 11 beta

This review is for a previous version of the add-on (0.9).