Probleme ...résolu Rated 5 out of 5 stars

Installation de ligthning 2.6.1. Ne fonctionne pas sous ubuntu/thunderbird24. Installation de la version précédente (2.6) et tout roule! Synchro avec agenda google ok. Parfait!
edit : la 2.6.2 installée, tout roule sans souci! Merci

This review is for a previous version of the add-on (2.6.1). 

Merci pour la bonne critique. Je suis désolé pour le dérangement!