Installationsfehler Rated 1 out of 5 stars

Installationsfehlermeldung: Lightning kann nicht installiert werden, da es mit Linux_x86_gcc3 nicht kompatibel ist!

This review is for a previous version of the add-on (0.8).