Release of a new version ? Rated 4 out of 5 stars

I would like a version for Firefox 3.0b5 and not only until Firefox 3.0b5pre. Please. It will help me for my web development. Regards

This review is for a previous version of the add-on (1.4).