Rated 4 out of 5 stars

One of the most useful ones! But doesn't work with 3.6 even if max-version is fixed.