Rated 3 out of 5 stars

3.6に対応してない・・・
使いたいのに残念