I can't use this add-on. Rated 1 out of 5 stars

Stylish-Custom editor has problem.
My Firefox version is 28.