2.0.12 not working on Mac OS X Rated 3 out of 5 stars

version 2.0.12 breaks the compatibliity with Mac OS X, please fix it ! . thank you very much in advance.....

This review is for a previous version of the add-on (2.0.13). 

I don't have a OS X machine to test it on but if you can submit a bug report we can try to figure it out.

http://sourceforge.net/p/autosizer/tickets/