Bug in backward compatibility Rated 1 out of 5 stars

Exported passwords (to xml file) from v.1.1 are incompatible with v.1.2.

This review is for a previous version of the add-on (1.2).