not supported in version 23 Rated 5 out of 5 stars

when i'm click on add on it showing that "it could not be installed because it is not compitable with version 23" so what would i do to install this javascript command