很想用,但是... Rated 5 out of 5 stars

不妙,似乎跟我某些附加元件衝突到,開了 IE Tab會瘋狂當掉,難道我只能繼續用 IE 9 > <?
有沒有可能是跟阻擋網頁元件的套件有關?這類東西我裝了不少

This review is for a previous version of the add-on (2.0.20120203).