提示不兼容55.0.3 Rated 1 out of 5 stars

根本就无法安装

This review is for a previous version of the add-on (1.4.24).