"Opera 12" Australis compatible Rated 5 out of 5 stars

Please, make FXOpera 22 (last version with Opera Presto theme) support Fx 28+ (Australis). Maybe you create other theme named FXOpera Presto with it...

Thanks!

This review is for a previous version of the add-on (25.4).