Rated 3 out of 5 stars

doesn't work with TB 3.1.3 :(
hope, will be updated

This review is for a previous version of the add-on (0.8). 

Обновил

Обновил, теперь должно устанавливаться на 3.1.х нормально. Проверьте и сообщите, если не так.