No funciona en la version 3.0 Rated 1 out of 5 stars

Por favor arreglen la compatibilidad de este complemento, gracias ;-)