最新版に対応を望みます Rated 4 out of 5 stars

日本語対応をするには、バージョン1.5に戻さないとだめなのですか。現実的ではないので、最新版で使える日本語バージョンを強く望んでいます。