Rated 5 out of 5 stars

C'est super!
Mais j'aimerais qu'il soit compatible avec les version
plus grand que 3.5
Merci

This review is for a previous version of the add-on (1.3).