With FF 43 & Stylish 1.4 Bewertet mit 4 von 5 Sternen

With FF 43 & Stylish 1.4, editor lost codemirror abilities and becomes just a plain text editor. But idea & features are great.

Dieser Benutzer hat eine ältere Bewertung zu diesem Add-on.

this isn't tested/supported on Stylish v1.4, only v2.0.6 and up

uncompatable with stylish-editor-modified on old ff version such as ff35 Bewertet mit 5 von 5 Sternen

when install the two xpi ,goto usersyle,click" install stylish" ,then install alert "preview/ install/edit/cancle" click install and actually it isnt installed ,you two can fix it,please?

Yes, I'll fix it

Edit: I should have replied sooner, but I cannot reproduce your issue.
All three buttons work fine on Firefox v35 with Stylish-Custom v0.8.4 and Stylish v2.0.6.

"preview/ install/edit/cancle" probably means you aren't using the correct version of something.

Edit2: Ohhh I've never tested SC with SEM, doubt they would work together well, and you probably shouldn't use them together. Of course it's up to you.