gContactSync 0.3.6

Endbenutzer-Lizenzvereinbarung

gContactSync erfordert, dass Sie die folgende Endbenutzer-Lizenzvereinbarung akzeptieren, bevor Sie mit der Installation fortfahren können:

Please remember to backup your contacts before and while using gContactSync.

Zurück zu gContactSync…